Trendnet

Trendnet 28-Port Netzwerk-Switch – 24 Gigabit, 4x 10G SFP+

Herstellerbezeichnung: TRENDNET 28-Port Layer 2 Managed SFP Switch with 10G SFP+

Art.-Nr. EGS-PCS9001155EAN 0710931140996

359,66 €428,00 €
entspricht 428,00 € bruttoentspricht 359,66 € netto
Auf Lager Versand in 1–3 Werktagen

Preis zzgl. 19 % MwSt.inkl. 19 % MwSt. · inkl. Versand · Nur für Gewerbekunden

Angebot für mehrere Geräte anfragen

Fragen zum Produkt? Unser Team berät Sie persönlich.

Kontakt aufnehmen
Versand

Kostenfrei mit DHL oder UPS, nur innerhalb Deutschlands.

Zahlung

Rechnung nach Bonitätsprüfung · American express, Apple pay, Google pay, Klarna, Maestro, Master, Paypal, Shopify pay, Unionpay, Visa

Rückgabe

30 Tage freiwilliges Rückgaberecht, unbenutzt in Originalverpackung.

Fragen zum Produkt? +49 2043 3752-0 · Mo–Fr 08:00–16:00 Uhr

Allgemein
Gerätetyp Switch - 28 Anschlüsse - managed
Gehäusetyp An Rack montierbar 1U
Untertyp Gigabit Ethernet / 10 Gigabit Ethernet
Ports 24 x Gigabit Ethernet + 4 x 10 Gigabit SFP+
Leistung Switching-Kapazität: 128 Gbps ¦ Weiterleitungsrate (64?byte Pakete): 95.2 Mpps
Kapazität RAM Puffer: 2 MB ¦ LACP-Links pro Gruppe (aktiv): bis zu 8 ¦ IPv4-Schnittstellen: bis zu 15 ¦ VLAN-Gruppen: bis zu 256 ¦ IPv6-Schnittstellen: bis zu 15 ¦ ARP-Tabelle: bis zu 512 ¦ Multicast-Gruppen: bis zu 256
Größe der MAC-Adresstabelle 32.000 Einträge
Jumbo-Rahmenunterstützung 12KB
Remoteverwaltungsprotokoll CLI, Telnet, SSH, Web GUI, HTTP, HTTPS, IPv4, IPv6, DNS, TFTP, SNMP 1, SNMP 2c, SNMP 3, RMON 1, RMON 2, RMON 3, RMON 9
Authentifizierungsmethode RADIUS, TACACS+
Leistungsmerkmale LED-Statusanzeige, Reset-Taste, Vollduplex-Modus, Store-and-Forward, IPv4-Unterstützung, IPv6-Unterstützung, Firmware aktualisierbar, SNMP-Trap, LLDP, unterstützt ICMPv4/ICMPv6, SNTP-Unterstützung, Dual-Bild Unterstützung, Systemprotokoll, Port-Spiegelung, Loopback-Erkennung, Portstatistikzähler, real-time traffic statistics, Ping Watchdog, DDM, MIB II, STP Support, RSTP, MSTP Support, Link Aggregation, CoS, DSCP-Unterstützung, Bandbreitensteuerung pro Port, Unterstützung für Warteschlangenplanung, Broadcast-Modus, Multicast-Modus, Storm Control, gekennzeichnetes VLAN, GVRP, protokollbasierter VLAN-Support, MAC based VLAN, Private VLAN, statisches Routing, Inter-VLAN Routing, IGMP Snooping, IGMP-Snooping v2, IGMP-Snooping v3, MLD-Snooping, MLD-Snooping v2, IGMP Fast Leave, Multicast-Filterfunktion, 802.1x-Authentifizierung, DHCP-Snooping, DART, DoS, Smart Fans, Metallgehäuse
Produktzertifizierungen IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.1v, IEEE 802.1ab (LLDP), IEEE 802.3u, IEEE 802.3x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3ad (LACP), IEEE 802.3z
Integrierte Peripheriegeräte 3 Lüfter
Statusanzeiger Alarm, Stromversorgung, System, Link/Aktivität
Erweiterung/Konnektivität
Schnittstellen 24 x Gigabit LAN RJ-45 ¦ 4 x 10Gbit-LAN SFP+ ¦ 1 x Konsole RJ-45
Stromversorgung
Stromversorgungsgerät Internes Netzteil
Erforderliche Netzspannung Wechselstrom 100-240 V (50/60 Hz)
Verschiedenes
Zubehör im Lieferumfang Netzkabel
Enthaltene Kabel 1 x Kabel RJ-45 auf RS-232 - 1.5 m
Rackmontagesatz Mitgeliefert
MTBF 412,539 Stunden
Produktzertifizierungen NDAA, RFC1213, RFC1643, RFC1493, RFC1215, FCC, ETL
TAA-kompatibel Ja
Maße und Gewicht
Breite 44 cm
Tiefe 27 cm
Höhe 4.4 cm
Gewicht 3.82 kg
Herstellergarantie
Service und Support Begrenzte Garantie - Lebensdauer
Umgebungsbedingungen
Min Betriebstemperatur 0 °C
Max. Betriebstemperatur 50 °C
Zulässige Luftfeuchtigkeit im Betrieb 0 - 90 % (nicht kondensierend)