TP-Link 4G LTE Router – Kabelloses Internet, SIM-Karten-Steckplatz
Herstellerbezeichnung: TP-LINK 300Mbps Wireless N 4G LTE Telephony Router
Art.-Nr. EGS-PCS6771057EAN 6935364072353
Preis zzgl. 19 % MwSt.inkl. 19 % MwSt. · inkl. Versand · Nur für Gewerbekunden
Altgeräte-Rücknahme kostenfrei gemäß ElektroG · Batterie-Entsorgung gemäß BattG
Angebot für mehrere Geräte anfragenZahlung
Rechnung nach Bonitätsprüfung · American express, Apple pay, Google pay, Klarna, Maestro, Master, Paypal, Shopify pay, Unionpay, Visa
Fragen zum Produkt? +49 2043 3752-0 · Mo–Fr 08:00–16:00 Uhr
| Allgemein | |
|---|---|
| Gerätetyp | Wireless Router - 3-Port-Switch (integriert) |
| Gehäusetyp | Desktop |
| Anschlusstechnik | Kabellos, kabelgebunden |
| Data Link Protocol | Ethernet, Fast Ethernet, IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac |
| Frequenzband | 2,4 GHZ / 5 GHz |
| Datenübertragungsrate | 300 Mbps |
| Leistung | Kanalbandbreite (2,4 GHz): 300 Mbps ¦ Kanalbandbreite (5 GHz): 867 Mbit/s |
| Netzwerk/Transportprotokoll | PPTP, L2TP, IPSec, PPPoE, IPv4, IPv6 |
| Routing Protocol | Statisches IP Routing |
| Verschlüsselungsalgorithmus | 128-Bit WEP, 64-Bit WEP, WPA, WPA2, WPA-PSK, WPA2-PSK |
| Leistungsmerkmale | DHCP Support, SPI, WMM-Unterstützung, QoS, virtueller Server-Support, WPS, WAN-Failover, DHCP-Server, Port-Weiterleitung, Reset-Taste, Port-Ansteuerung, IP-MAC-Einbindung, DHCP-Client, DoS, DHCP-Reservierung, Wireless Scheduler, Domainfilter, Dual-Band, DMZ-Unterstützung, DynDNS, WPS-Taste, 3G/4G Routermodus |
| Produktzertifizierungen | IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n, UPnP, IEEE 802.11ac, Plug and Play, RoHS |
| Kommunikationsformen | |
| Typ | Drahtloses Mobilfunkmodem |
| Zellprotokoll | UMTS, HSPA, HSPA+, DC-HSPA+, FDD LTE, TDD LTE |
| Datenkomprimierungsprotokoll | RFC3261, RFC3550, RFC1889 |
| IP-Telefonie | |
| Voice Codecs | G.729ab, G.726, G.711A/µ |
| Erweiterung/Konnektivität | |
| Schnittstellen | LAN: 3 x 10Base-T/100Base-TX - RJ-45 ¦ WAN / LAN: 1 x 10Base-T/100Base-TX - RJ-45 |
| Erweiterungssteckplätze | 1 (gesamt)/ 1 (frei) x Micro-SIM |
| Antenne | |
| Antenne | Extern abnehmbar |
| Antennenzahl | 2 |
| Stromversorgung | |
| Stromversorgungsgerät | Externer Netzadapter |
| Installierte Anzahl | 1 |
| Verschiedenes | |
| Enthaltene Kabel | 1 x Netzwerkkabel |
| Software / Systemanforderungen | |
| Erforderliches Betriebssystem | UNIX, Apple MacOS, Novell NetWare, Microsoft Windows 98 Second Edition, Linux, Microsoft Windows 98SE/2000/NT/XP/Vista/7/8/8.1/10 |
| Maße und Gewicht | |
| Breite | 17.4 cm |
| Tiefe | 12.45 cm |
| Höhe | 3.35 cm |
| Umgebungsbedingungen | |
| Min Betriebstemperatur | 0 °C |
| Max. Betriebstemperatur | 40 °C |
| Zulässige Luftfeuchtigkeit im Betrieb | 10 - 90 % (nicht-kondensierend) |
Der TP-Link 4G LTE Router ist ideal für kleine Unternehmen und Büros, die schnelles und stabiles WLAN benötigen. Mit einem integrierten SIM-Karten-Steckplatz bietet er unkomplizierten Zugang zum Internet.
- Einfacher Zugang: Legen Sie eine Micro-SIM-Karte ein und genießen Sie sofort Internet.
- 300 Mbps Geschwindigkeit: Schnelles WLAN für alltägliche Aufgaben und Streaming.
- Dualband-Frequenz: Nutzt sowohl 2,4 GHz als auch 5 GHz für flexibles und stabiles WLAN.
- Verschlüsselung: Schutz durch WPA und WPA2 für sichere Verbindungen.
- Kabellos und kabelgebunden: Flexibilität bei der Verbindung von Geräten.
Hersteller-Art.-Nr.: TL-MR6500V




