Planet Technology

PLANET TECHNOLOGY Netzwerk-Switch – 8 Ports, IPv6/IPv4 Unterstützung

Herstellerbezeichnung: PLANET TECHNOLOGY IPv6/IPv4, 8-Port

Art.-Nr. EGS-PCS9005707EAN 4711605287357

€242,79€288,92
entspricht €288,92 bruttoentspricht €242,79 netto
Lagernd Versand in 1–3 Werktagen

Preis zzgl. 19 % MwSt.inkl. 19 % MwSt. · inkl. Versand · Nur für Gewerbekunden

Angebot für mehrere Geräte anfragen

Fragen zum Produkt? Unser Team berät Sie persönlich.

Kontakt aufnehmen
Verschlüsselte Übertragung
Versand in 1–3 Werktagen
Persönliche Beratung
Allgemein
Gerätetyp Switch - 10 Anschlüsse - L4 - managed
Gehäusetyp An Rack montierbar 1U
Untertyp Gigabit Ethernet
Ports 8 x 10/100/1000 + 2 x 100/1000 SFP
Power Over Ethernet (PoE) PoE++
PoE-Budget 180 W
Leistung Switching-Durchsatz: 14,88 Mpps ¦ Switching Fabric-Bandbreite: 20 Gbit/s ¦ Share Data-Puffer: 4,1 Mbit/s
Jumbo-Rahmenunterstützung 10KB
Remoteverwaltungsprotokoll TACACS+, RADIUS, Telnet, SNMP 1, SNMP 2c, SSH-2, TLS 1.2, SNMP 3, TFTP, HTTP
Verschlüsselungsalgorithmus TLS 1.2
Authentifizierungsmethode Secure Shell (SSH)
Leistungsmerkmale Halbduplex-Modus, Vollduplex-Modus, Flusskontrolle, Auto-Negotiation, MDI/MDI-X-Schalter, Store-and-Forward-Technologie, Kabel-Schnellweiterleitung, Automatic Address Aging, Automatic Address Learning, CSMA/CD, PoE Verwaltung, PoE-Scheduling, PD Alive Check support, VLAN-Unterstützung, Voice VLAN, Private VLAN, GVRP, STP Support, RSTP, MSTP Support, STP BPDU Guard, BPDU Filter, BPDU Forward, ERPS, Storm Control, Verkehrsklassifizierung, ToS, DSCP-Unterstützung, IPv4-Unterstützung, IPv6-Unterstützung, IGMP-Snooping v2, IGMP-Snooping v3, MLD-Snooping v2, MLD-Snooping, IGMP-Filterung, MLD-Filterung, RADIUS-Unterstützung, TACACS+ support, Unterstützung von ACL, statischer IP-Modus, Port Security, DHCP-Snooping, ARP-Inspektion, Schutz vor DoS-Angriffen, BOOTP-Unterstützung, HTTP-Unterstützung, Dual-Bild Unterstützung, Reset-Taste, DDM, LLDP, LLDP-MED, Syslog-Server, LED-Statusanzeigen, Port-Spiegelung, Link Aggregation, QoS
Produktzertifizierungen IEEE 802.3bt, IEEE 802.3x, IEEE 802.3at, IEEE 802.1Q, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3af, IEEE 802.3az
Erweiterung/Konnektivität
Schnittstellen 8 x 10/100/1000Base-T RJ-45 ¦ 2 x 100/1000 Base-X SFP
Stromversorgung
Stromversorgungsgerät Internes Netzteil
Erforderliche Netzspannung Wechselstrom 100-240 V (50/60 Hz)
Leistungsaufnahme im Betrieb 203 Watt
Verschiedenes
Produktzertifizierungen RFC1213, RFC1215, RFC1493, RFC2674, RFC2737, RFC2819, RFC2863, RFC3635, RFC3621, RFC768 UDP, RFC783, RFC791 IP, RFC792, RFC2068, RFC1112, RFC2236, RFC3376, RFC2710, RFC3810, ITU-T G.8032, FCC Part 15 A
Maße und Gewicht
Breite 28 cm
Tiefe 18 cm
Höhe 4.4 cm
Gewicht 1.8 kg
Umgebungsbedingungen
Min Betriebstemperatur 0 °C
Max. Betriebstemperatur 50 °C
Zulässige Luftfeuchtigkeit im Betrieb 5 - 95 % (nicht kondensierend)
Min. Lagertemperatur -10 °C
Max. Lagertemperatur 70 °C
Zulässige Luftfeuchtigkeit bei Lagerung 5 - 95 % (nicht kondensierend)