Planet Technology

PLANET Technologie Netzwerk-Switch – 16 Ports, Cloud-verwaltet

Herstellerbezeichnung: PLANET TECHNOLOGY IP30 Industrial L3 16-Port

Art.-Nr. EGS-PCS9005593EAN 4711605287425

PLANET IP30 Industrial L3 16-Port Managed Gigabit Ethernet (10/100/1000) Aluminium, Blau
€974,99€1.160,24
entspricht €1.160,24 bruttoentspricht €974,99 netto
Lagernd Versand in ca. 1 Werktag

Preis zzgl. 19 % MwSt.inkl. 19 % MwSt. · inkl. Versand · Nur für Gewerbekunden

Angebot für mehrere Geräte anfragen

Fragen zum Produkt? Unser Team berät Sie persönlich.

Kontakt aufnehmen
Verschlüsselte Übertragung
Versand in ca. 1 Werktag
Persönliche Beratung
Allgemein
Gerätetyp Switch - 20 Anschlüsse - L3 - managed
Gehäusetyp An DIN-Schiene montierbar, wandmontierbar
Untertyp Gigabit Ethernet / 10 Gigabit Ethernet
Ports 16 x 10/100/1000Base-T + 4 x 10 Gigabit SFP+
Leistung Switching Fabric-Bandbreite: 112 Gbit/s ¦ Durchsatz (64-Byte Paketgröße): 83.3 Mpps ¦ Share Data-Puffer: 32 Mbit/s
Kapazität VLAN-Schnittstelle: bis zu 128 ¦ Einträge in Routingtabelle: 4000 ¦ VLAN IDs: 4096 ¦ IGMP-Gruppen: 255
Größe der MAC-Adresstabelle 32.000 Einträge
Jumbo-Rahmenunterstützung 10KB
Routing Protocol Statisches IPv4-Routing, statisches IPv6-Routing, RIP-2, RIP-1, OSPFv2, OSPFv3, IGMP, IGMPv2, IGMPv3, MLD, MLDv2
Remoteverwaltungsprotokoll Telnet, SNMP 1, SNMP 2c, SSH-2, SNMP 3, SMTP, UDP, TFTP, ICMP, HTTP
Verschlüsselungsalgorithmus TLS 1.2
Authentifizierungsmethode Secure Shell v.2 (SSH2), RADIUS, TACACS+
Leistungsmerkmale Reset-Taste, Aluminiumgehäuse, 6KV ESD Protector, 4 kV Überspannungsschutz, Store-and-Forward, Flusskontrolle, Halb/Voll-Duplex-Modus, Auto-Negotiation, Port-Spiegelung, VLAN-Unterstützung, Q-in-Q Tunneling, PVE, MAC based VLAN, protokollbasierter VLAN-Support, Voice VLAN, MVR, GVRP, BPDU, Link Aggregation, IGMP Snooping, ERPS, PTP, QoS, WRR, DSCP-Unterstützung, ToS, ACL Support, AAA, Firmware aktualisierbar, NTP-Unterstützung, LLDP-Support
Produktzertifizierungen IEEE 802.3x, IEEE 802.1Q, IEEE 802.1ad, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), ITU-T G.8032, IEEE 1588v2, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1ab (LLDP), IEEE 802.3ae, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.1ag, IEEE 802.3az, IEEE 1588-2008
RAM 512 MB
Flash-Speicher 64 MB
Statusanzeiger System, Link/Aktivität
Erweiterung/Konnektivität
Schnittstellen 16 x 1000Base-T RJ-45 ¦ 4 x 10GBase-SR/LR SFP+ ¦ 1 x seriell (Konsole) RJ-45 ¦ 1 x DI/DO 6-poliger Anschlussblock ¦ 1 x Alarm-Ausgang
Stromversorgung
Stromversorgungsgerät Internes Netzteil
Erforderliche Netzspannung AC 24 / DC 9-48 V
Verschiedenes
Produktzertifizierungen IP30, FCC Part 15 A, IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6, RFC768, RFC1350, RFC791, RFC792, RFC2068, RFC1058, RFC2453, RFC1112, RFC2236, RFC3376, RFC2710, RFC3810, RFC2328, RFC2740
Maße und Gewicht
Breite 9.6 cm
Tiefe 10.7 cm
Höhe 15.2 cm
Gewicht 1.503 kg
Umgebungsbedingungen
Min Betriebstemperatur -40 °C
Max. Betriebstemperatur 75 °C
Zulässige Luftfeuchtigkeit im Betrieb 5 - 95 % (nicht kondensierend)
Min. Lagertemperatur -40 °C
Max. Lagertemperatur 85 °C
Zulässige Luftfeuchtigkeit bei Lagerung 5 - 95 % (nicht kondensierend)