Planet Technology

PLANET Switch – 8 Ports, 2.5G Geschwindigkeit

Herstellerbezeichnung: PLANET TECHNOLOGY Layer 3 8-Port 2.5GBASE-T + 2-Port

Art.-Nr. EGS-PCS9005665EAN 4711605287371

PLANET MGS-6311-10T2X - Switch - L3 - managed - 8 x 10/100/1000/2.5G + 2 x 10 Gigabit Ethernet + 2 x 10 Gigabit SFP+ - an Rack montierbar
€328,44€390,84
entspricht €390,84 bruttoentspricht €328,44 netto
Lagernd Nur noch 5 verfügbarVersand in ca. 1 Werktag

Preis zzgl. 19 % MwSt.inkl. 19 % MwSt. · inkl. Versand · Nur für Gewerbekunden

Angebot für mehrere Geräte anfragen

Fragen zum Produkt? Unser Team berät Sie persönlich.

Kontakt aufnehmen
Verschlüsselte Übertragung
Versand in ca. 1 Werktag
Persönliche Beratung
Allgemein
Gerätetyp Switch - 12 Anschlüsse - L3 - managed
Gehäusetyp An Rack montierbar 1U
Untertyp 10 Gigabit Ethernet
Ports 8 x 10/100/1000/2.5G + 2 x 10 Gigabit Ethernet + 2 x 10 Gigabit SFP+
Leistung Switching-Durchsatz: 89.28 Mpps ¦ Switching Fabric-Bandbreite: 120 Gbit/s ¦ Share Data-Puffer: 12 MB
Kapazität ARP-Tabelle: 8000 ¦ Routing-Tabellen: 6000 ¦ IP-Schnittstellen: 1024
Größe der MAC-Adresstabelle 16.000 Einträge
Jumbo-Rahmenunterstützung 12KB
Routing Protocol IGMP, IGMPv2, IGMPv3, MLD, MLDv2
Remoteverwaltungsprotokoll Telnet, SNMP 1, SNMP 2c, SNMP 3, SSH-2, TLS 1.2, RMON 1, RMON 2, RMON 3, RMON 9
Authentifizierungsmethode Secure Shell (SSH)
Leistungsmerkmale Statisches Routing, RIP, OSPF, Redundant Ring Technology, Multicast-Modus, Diagnosefunktion, DDM, IPv4-Unterstützung, IPv6-Unterstützung, VLAN-Unterstützung, Flusskontrolle, Vollduplex-Modus, Halbduplex-Modus, Store-and-Forward-Technologie, Broadcast Storm Control, Loopback-Erkennung, Tag-basierte VLANs, GVRP, MAC based VLAN, IP Subnet-basierter VLANs Support, Link Aggregation, STP Support, RSTP, MSTP Support, BPDU Guard, Root Guard, Port-Spiegelung, ERPS, Verkehrsklassifizierung, CoS, ToS, WRR, MVR, RADIUS-Unterstützung, TACACS+ support, Unterstützung von ACL, DHCP-Snooping, ARP-Inspektion, IP-Quellwächter, DAI, BOOTP-Unterstützung, DHCP Support, TFTP-Client, Firmware aktualisierbar, SNTP-Unterstützung, sFlow, ULPP, ULSM Protocol, LLDP, LLDP-MED, Automatische Aushandlung, MIPS 800 MHz processor, 6KV ESD Protector (Kontaktentladung), 8KV ESD Protector (Luftspaltentladung), Überspannungsschutz, ARP-Unterstützung, ICMP, Bandbreitensteuerung, Port-Deaktivierung, PVE
Produktzertifizierungen IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3bz, IEEE 802.3an, IEEE 802.3x, IEEE 802.1Q, IEEE 802.1ad, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.1x
Erweiterung/Konnektivität
Schnittstellen 8 x 10/100/1000/2.5G RJ-45 ¦ 2 x 10GBase-T RJ-45 ¦ 2 x 10GBase-SR/LR SFP+ ¦ 1 x Konsole RJ-45
Stromversorgung
Stromversorgungsgerät Internes Netzteil
Erforderliche Netzspannung Wechselstrom 100-240 V (50/60 Hz)
Leistungsaufnahme im Betrieb 26.6 Watt
Verschiedenes
Produktzertifizierungen RFC1213, RFC1215, RFC1271, RFC1354, RFC1493, RFC1643, RFC1907, RFC2011, RFC2012, RFC2013, RFC2096, RFC2233, RFC2452, RFC2454, RFC2465, RFC2466, RFC2573, RFC2574, RFC2674, FCC Part 15 A, RFC768 UDP, RFC793 TCP, RFC783, RFC791 IP, RFC792, RFC1112, RFC3376, RFC2236, RFC2710, RFC3810, RFC2328, RFC1058, ITU-T G.8032
Maße und Gewicht
Breite 33 cm
Tiefe 23 cm
Höhe 4.36 cm
Gewicht 1.953 kg
Umgebungsbedingungen
Min Betriebstemperatur 0 °C
Max. Betriebstemperatur 50 °C
Zulässige Luftfeuchtigkeit im Betrieb 5 - 90% RH (non-condensing)
Min. Lagertemperatur -10 °C
Max. Lagertemperatur 70 °C
Zulässige Luftfeuchtigkeit bei Lagerung 5 - 90% RH (non-condensing)