Planet Technology

PLANET Managed AV Switch – 450W PoE, 24 Ports

Herstellerbezeichnung: PLANET TECHNOLOGY Managed AV Switch, 450W PoE

Art.-Nr. EGS-PCS9005619EAN 4711605287784

PLANET AVS-4210-24HP4X Netzwerk-Switch Managed L2/L4 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) 1U Schwarz
€550,05€654,56
entspricht €654,56 bruttoentspricht €550,05 netto
Lagernd Versand in ca. 1 Werktag

Preis zzgl. 19 % MwSt.inkl. 19 % MwSt. · inkl. Versand · Nur für Gewerbekunden

Angebot für mehrere Geräte anfragen

Fragen zum Produkt? Unser Team berät Sie persönlich.

Kontakt aufnehmen
Verschlüsselte Übertragung
Versand in ca. 1 Werktag
Persönliche Beratung
Management-Funktionen
Switch-Typ Managed
Switch-Ebene L2/L4
Quality of Service (QoS) Support Ja
Cloud-verwaltet Ja
Web-basiertes Management Ja
ARP-Inspektion Ja
Traffic-Klassifizierung Ja
Systemereignisprotokoll Ja
MIB Unterstützung RFC 1213 MIB-II, RFC 1215 Generic Traps, RFC 1493 Bridge MIB, RFC 2674 Bridge MIB Extensions, RFC 2737 Entity MIB (Version 2), RFC 2819 RMON (1, 2, 3, 9), RFC 2863 Interface Group MIB, RFC 3635 Ethernet-like MIB, RFC 3621 Power Ethernet MIB
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports 24
Basic Switching RJ-45 Ethernet Ports-Typ 10G Ethernet (100/1000/10000)
Anzahl 10G Ethernet (Kupfer)-Ports 4
Anzahl installierte SFP Module 4
Optischer Kabelverbinder SFP+
Konsolen-Port RJ-45
Netzwerk
Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung Ja
Port-Spiegelung Ja
Halb-Duplex Ja
Vollduplex Ja
Auto-Alterung von MAC-Adressen unterstützt Ja
Selbstlernen von MAC-Adressen unterstützt Ja
Auto-Negotiation-Funktion Ja
Spannbaum-Protokoll Ja
Auto MDI/MDI-X Ja
Ethernet LAN Datentransferraten 10,100,1000 Mbit/s
Ratenbeschränkung Ja
Link Aggregation Ja
Unterstützung Datenflusssteuerung Ja
VLAN-Unterstützung Ja
Virtuelle LAN-Funktionen Private VLAN, Protocol-based VLAN, Tagged VLAN, Management VLAN
Datenübertragung
MAC-Adressentabelle 16000 Eintragungen
Routing-/Switching-Kapazität 128 Gbit/s
Durchgang 95,23 Mpps
Store-and-Forward Ja
Anzahl der Leitungen 8
Jumbo Frames Unterstützung Ja
Jumbo-Frames 12
Datenpaket-Pufferspeicher 12 MB
Sicherheit
DHCP-Funktionen DHCP Option 82, DHCP snooping
Zugriffkontrollliste Ja
IGMP-Snooping Ja
MAC Adressen Filtern Ja
BPDU-Filterung/Schutz Ja
Autentifizierungstyp RADIUS, TACACS+
SSH-/SSL-Unterstützung Ja
Unterstützte Sicherheitsalgorithmen SNMP, SNMPv2, SNMPv3, SSH, SSH-2
IP-MAC-Portbindung Ja
Multicast-Funktionen
Multicast Unterstützung Ja
Multicast Listener Discovery (MLD) Snooping IPv6 MLD snooping v2, v3, up to 256 multicast groups
Protokolle
GARP VLAN Registration Protocol (GVRP) Ja
Design
Rack-Einbau Ja
Formfaktor 1U
Produktfarbe Schwarz
Reset-Knopf Ja
LED-Anzeigen Aktivität, Link, PoE, Leistung, System
Leistungen
Upgradefähige Firmware Ja
Ventilatorlos Ja
Energie
Energiequelle AC/PoE
AC Eingangsspannung 100 - 240 V
AC Eingangsfrequenz 50/60 Hz
Stromverbrauch (Standardbetrieb) 15,1 W
Stromverbrauch (max.) 533 W
Power over Ethernet (PoE)
Power over Ethernet (PoE) Ja
Gesamtleistung Power over Ethernet (PoE) 450 W
Betriebsbedingungen
Betriebstemperatur 0 - 50 °C
Temperaturbereich bei Lagerung -10 - 60 °C
Relative Luftfeuchtigkeit in Betrieb 5 - 90%
Wärmeableitung 51,5 BTU/h
Gewicht und Abmessungen
Breite 440 mm
Tiefe 207 mm
Höhe 44 mm
Gewicht 3,44 kg