Lancom

Lancom Netzwerkswitch – 48 Anschlüsse, PoE++ für einfache Vernetzung

Herstellerbezeichnung: R&S LANCOM GS-4554XUP

Art.-Nr. EGS-PCS8313451EAN 4044144618840

UVP 7.339,00 €8.733,41 €−24 %
5.549,74 €6.604,19 €
entspricht 6.604,19 € bruttoentspricht 5.549,74 € netto
Auf Lager Versand in 1–3 Werktagen

Preis zzgl. 19 % MwSt.inkl. 19 % MwSt. · inkl. Versand · Nur für Gewerbekunden

Angebot für mehrere Geräte anfragen

Fragen zum Produkt? Unser Team berät Sie persönlich.

Kontakt aufnehmen
Versand

Kostenfrei mit DHL oder UPS, nur innerhalb Deutschlands.

Zahlung

Rechnung nach Bonitätsprüfung · American express, Apple pay, Google pay, Klarna, Maestro, Master, Paypal, Shopify pay, Unionpay, Visa

Rückgabe

30 Tage freiwilliges Rückgaberecht, unbenutzt in Originalverpackung.

Fragen zum Produkt? +49 2043 3752-0 · Mo–Fr 08:00–16:00 Uhr

Allgemein
Gerätetyp Switch - 48 Anschlüsse - L3 - managed - stapelbar
Gehäusetyp Desktop, an Rack montierbar 1U
Untertyp 2.5 Gigabit Ethernet
Ports 24 x 100/1000/2.5G (PoE++) + 24 x 10/100/1000 (PoE+) + 4 x SFP+ + 2 x QSFP+
Power Over Ethernet (PoE) PoE++
PoE-Budget 1440 W
Leistung Durchsatz: 480 GBit/s ¦ Maximum Packet Throughput: 357 Mpps
Kapazität Virtuelle Schnittstellen (VLANs): 4093 ¦ Gepackte Puffergröße: 4 MB ¦ DHCP-Pool: 16
Größe der MAC-Adresstabelle 32.000 Einträge
Jumbo-Rahmenunterstützung 12.288 Byte
Routing Protocol IGMPv2, IGMP, MLDv2, MLD, MSTP, RSTP
Remoteverwaltungsprotokoll SNMP 1, SNMP 3, SNMP 2c, SSH, ICMP, IPv4, IPv6, TACACS+, RADIUS
Verschlüsselungsalgorithmus SSL
Leistungsmerkmale VLAN-Unterstützung, Port-Spiegelung, DiffServ-Unterstützung, MAC-Adressenfilter, IP-Adressenfilterung, Firmware aktualisierbar, QoS, DHCP-Server, DHCP-Relais, Port Security, Cloud-verwaltet, Metallgehäuse, ToS, 3 Lüfter, Storm Control, IP-Quellwächter, Voice VLAN, PVE, LANCOM Management Cloud
Produktzertifizierungen IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.3ae, IEEE 802.3ac, IEEE 802.1s, IEEE 802.1ad, IEEE 802.1v, IEEE 802.1ab (LLDP), IEEE 802.1ak, IEEE 802.3at, IEEE 802.3az, IEEE 802.1AX, IEEE 802.1Qbb, IEEE 802.1Qat, IEEE 802.3bj, IEEE 802.1Qav, IEEE 802.3ax, IEEE 802.3bt
Statusanzeiger Stromversorgung, Link/Aktivität
Erweiterung/Konnektivität
Schnittstellen 24 x 1000Base-T RJ-45 PoE+ ¦ 24 x 100/1000/2.5G RJ-45 PoE++ ¦ 4 x 1/10Gbit LAN SFP+ ¦ 2 x 1/10Gbit LAN QSFP+
Stromversorgung
Stromversorgungsgerät Internes Netzteil - Hot-Plug
Erforderliche Netzspannung Wechselstrom 100-240 V (50 - 60 Hz)
Leistungsaufnahme im Betrieb 920 Watt
Verschiedenes
Zubehör im Lieferumfang 2 x 19"" Befestigungshalterungen
Enthaltene Kabel Micro-USB-Kabel - 1 m ¦ Kabel seriell - 1.5 m
Rackmontagesatz Mitgeliefert
Produktzertifizierungen IC, FCC, ACMA, RFC1213, RFC1493, RFC2674, RFC2460, RFC2863, RFC854, RFC1215, RFC2233, RFC2665, RFC2618, RFC4443, RFC4291, RFC2737, RFC2819, RFC3414, RFC3415, RFC3636, RFC1534, RFC2021, RFC1769, RFC2613, RFC2617, RFC2818, RFC2933, RFC3019, RFC3587, RFC3621, RFC3635, RFC4133, RFC4188, RFC4251, RFC4668, RFC4670, RFC5519, RFC7513, RFC3276
Software / Systemanforderungen
Erforderliches Betriebssystem LCOS SX 5.20
Maße und Gewicht
Breite 44.2 cm
Tiefe 44 cm
Höhe 4.4 cm
Gewicht 6.3 kg
Herstellergarantie
Service und Support Begrenzte Garantie - Lebensdauer
Umgebungsbedingungen
Min Betriebstemperatur 0 °C
Max. Betriebstemperatur 40 °C
Zulässige Luftfeuchtigkeit im Betrieb 10 - 90 % (nicht-kondensierend)
Min. Lagertemperatur 0 °C
Max. Lagertemperatur 50 °C