Lancom

Lancom Netzwerk-Switch – Multi-Gigabit, PoE++ Unterstützung

Herstellerbezeichnung: R&S LANCOM XS-3550YUP

Art.-Nr. EGS-PCS8921025EAN 4044144618918

LANCOM XS-3550YUP - Switch - Multi-Gigabit mit Stromredundanz - L3 - managed - 8 x 1000/2.5G/5G/10GBase-T (PoE++) + 40 x 10/100/1000 + 2 x 10 Gigabit / 25 Gigabit SFP28 - an Rack montierbar - PoE++ (720 W) - für P/N: 60174, 60175, 60180, 60181, 61432, 61498, 61650, 61651, 61652, 61653
UVP €5.760,20€6.854,64−35 %
€3.737,70€4.447,86
entspricht €4.447,86 bruttoentspricht €3.737,70 netto
Lagernd Versand in 1–3 Werktagen

Preis zzgl. 19 % MwSt.inkl. 19 % MwSt. · inkl. Versand · Nur für Gewerbekunden

Angebot für mehrere Geräte anfragen

Fragen zum Produkt? Unser Team berät Sie persönlich.

Kontakt aufnehmen
Verschlüsselte Übertragung
Versand in 1–3 Werktagen
Persönliche Beratung
Allgemein
Gerätetyp Switch - 50 Anschlüsse - L3 - managed
Gehäusetyp An Rack montierbar 1U
Untertyp Gigabit Ethernet / 10 Gigabit Ethernet / 25 Gigabit Ethernet
Ports 8 x 1000/2.5G/5G/10GBase-T (PoE++) + 40 x 10/100/1000 + 2 x 10 Gigabit / 25 Gigabit SFP28
Power Over Ethernet (PoE) PoE++
PoE-Budget 720 W
Leistung Durchsatz: 340 Gbit/s ¦ Packet-Puffergröße: 4 MB ¦ L3-Schnittstellen: 128
Kapazität DHCP-Pool: 16 ¦ Gleichzeitige Ethernet-Anschlüsse: 50
Größe der MAC-Adresstabelle 32.000 Einträge
Jumbo-Rahmenunterstützung 10.240 Byte
Routing Protocol Statisches IPv4-Routing, statisches IPv6-Routing, MLD, MLDv2
Remoteverwaltungsprotokoll SNMP 3, SSH, TCP/IP, UDP, IPv4, IPv6, SNMP 1, SNMP 2c, HTTP, HTTPS, CLI
Verschlüsselungsalgorithmus SSL
Authentifizierungsmethode TACACS+
Leistungsmerkmale VLAN-Unterstützung, ACL Support, Layer-2-Isolierung, IP-Quellwächter, Storm Control, Kabellängenerkennung, DHCP-Server, STP Support, LACP, Voice VLAN, IGMP Multicast, IGMP Abfrager, IGMP-Proxy, DHCP-Relais, DHCP Option 66, DHCP Option 67, DHCP-Option 82, Port-Spiegelung, DHCP-Client, 2 Lüfter, Metallgehäuse
Produktzertifizierungen IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.1AX, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3an, IEEE 802.3bj, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1ab (LLDP), IEEE 802.1ad, IEEE 802.1ak
Statusanzeiger Stromversorgung
Erweiterung/Konnektivität
Schnittstellen 8 x 1000/2.5G/5G/10GBase-T (PoE++) RJ-45 90 W ¦ 40 x 10/100/1000 Base-T RJ-45 ¦ 2 x 10Gbit/25Gbit SFP28 ¦ 1 x Konsole RJ-45
Stromversorgung
Stromversorgungsgerät Internes Netzteil - Hot-Plug
Max. unterstützte Anzahl 2
Redundante Stromversorgung Ja
Erforderliche Netzspannung Wechselstrom 100-240 V (50 - 60 Hz)
Leistungsaufnahme im Betrieb 920 Watt
Stromverbrauch im STANDBY-Modus 46 Watt
Verschiedenes
Produktzertifizierungen FCC, IC, ACMA, RFC5519, RFC7513, RFC854, RFC1213, RFC1215, RFC1493, RFC1769, RFC2021, RFC2233, RFC2460, RFC2613, RFC2617, RFC2665, RFC2674, RFC2818, RFC2819, RFC2863, RFC2933, RFC3019, RFC3414, RFC3415, RFC3587, RFC3621, RFC3635, RFC3636, RFC4133, RFC4188, RFC4251, RFC4291, RFC4443, RFC4668, RFC4670
Software / Systemanforderungen
Software inbegriffen LCOS SX 4.30
Maße und Gewicht
Breite 44.2 cm
Tiefe 44 cm
Höhe 4.4 cm
Gewicht 6.3 kg
Herstellergarantie
Service und Support Begrenzte Garantie - 5 Jahre
Umgebungsbedingungen
Min Betriebstemperatur 0 °C
Max. Betriebstemperatur 40 °C
Zulässige Luftfeuchtigkeit im Betrieb 10 - 90 % (nicht-kondensierend)
Informationen zur Kompatibilität
Entwickelt für P/N: 60174, 60175, 60180, 60181, 61432, 61498, 61650, 61651, 61652, 61653