Lancom Netzwerk-Switch – 28 Anschlüsse, für schnelles und sicheres Internet
Herstellerbezeichnung: R&S LANCOM GS-3628X
Art.-Nr. EGS-PCS8107836EAN 4044144618802
Preis zzgl. 19 % MwSt.inkl. 19 % MwSt. · inkl. Versand · Nur für Gewerbekunden
Altgeräte-Rücknahme kostenfrei gemäß ElektroG · Batterie-Entsorgung gemäß BattG
Angebot für mehrere Geräte anfragenZahlung
Rechnung nach Bonitätsprüfung · American express, Apple pay, Google pay, Klarna, Maestro, Master, Paypal, Shopify pay, Unionpay, Visa
Fragen zum Produkt? +49 2043 3752-0 · Mo–Fr 08:00–16:00 Uhr
| Allgemein | |
|---|---|
| Gerätetyp | Switch - 28 Anschlüsse - L3 - managed - stapelbar |
| Gehäusetyp | Desktop, an Rack montierbar 1U |
| Untertyp | 2.5 Gigabit Ethernet |
| Ports | 12 x 100/1000/2.5G + 12 x 10/100/1000 + 4 x SFP+ |
| Leistung | Durchsatz: 164 Gbit/s |
| Kapazität | Virtuelle Schnittstellen (VLANs): 4093 ¦ DHCP-Pool: 16 ¦ Link-Aggregationsgruppen: 26 ¦ IGMP Multicast-Gruppen: 1024 |
| Größe der MAC-Adresstabelle | 32.000 Einträge |
| Jumbo-Rahmenunterstützung | 10.240 Byte |
| Routing Protocol | IGMPv2, IGMP, IGMPv3, MLDv2, MLD, MSTP, RSTP |
| Remoteverwaltungsprotokoll | SNMP 1, RMON, SNMP 3, SNMP 2c, HTTP, HTTPS, SSH, ICMP, IPv4, IPv6, TACACS+, RADIUS |
| Verschlüsselungsalgorithmus | SSL |
| Leistungsmerkmale | VLAN-Unterstützung, Port-Spiegelung, MAC-Adressenfilter, IP-Adressenfilterung, Firmware aktualisierbar, QoS, DHCP-Server, DHCP-Relais, Port Security, Cloud-verwaltet, Metallgehäuse, Storm Control, IP-Quellwächter, 1 Ventilator, Voice VLAN, PVE, LANCOM Management Cloud |
| Produktzertifizierungen | IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ad, IEEE 802.1ab (LLDP), IEEE 802.1ak, IEEE 802.3az, IEEE 802.1AX, IEEE 802.3bz |
| Statusanzeiger | Stromversorgung, Link/Aktivität |
| Erweiterung/Konnektivität | |
| Schnittstellen | 12 x 100/1000/2.5G RJ-45 ¦ 12 x 10/100/1000 Base-T RJ-45 ¦ 4 x 1/10Gbit LAN SFP+ ¦ 1 x Konsole RJ-45 |
| Stromversorgung | |
| Stromversorgungsgerät | Internes Netzteil - Hot-Plug |
| Erforderliche Netzspannung | Wechselstrom 100-240 V (50 - 60 Hz) |
| Leistungsaufnahme im Betrieb | 45 Watt |
| Stromverbrauch im Standby-Modus | 22 Watt |
| Verschiedenes | |
| Zubehör im Lieferumfang | 2 x 19"" Befestigungshalterungen |
| Enthaltene Kabel | Kabel seriell - 1.5 m |
| Rackmontagesatz | Mitgeliefert |
| Produktzertifizierungen | IC, FCC, ACMA, RFC1493, RFC2674, RFC2460, RFC2863, RFC854, RFC1215, RFC2233, RFC2665, RFC4443, RFC4291, RFC2819, RFC3414, RFC3415, RFC3636, RFC2021, RFC1769, RFC2613, RFC2617, RFC2818, RFC2933, RFC3019, RFC3587, RFC3635, RFC4133, RFC4188, RFC4251, RFC4668, RFC4670, RFC5519, RFC7513 |
| Software / Systemanforderungen | |
| Erforderliches Betriebssystem | LCOS SX 4.20 |
| Maße und Gewicht | |
| Breite | 44.2 cm |
| Tiefe | 37.5 cm |
| Höhe | 4.4 cm |
| Gewicht | 4 kg |
| Herstellergarantie | |
| Service und Support | Begrenzte Garantie - 5 Jahre |
| Umgebungsbedingungen | |
| Min Betriebstemperatur | 0 °C |
| Max. Betriebstemperatur | 40 °C |
| Zulässige Luftfeuchtigkeit im Betrieb | 10 - 90 % (nicht-kondensierend) |
| Min. Lagertemperatur | 0 °C |
| Max. Lagertemperatur | 50 °C |
Der Lancom Netzwerk-Switch ist ideal für kleine Unternehmen, die eine zuverlässige und schnelle Internetverbindung benötigen. Er bietet zahlreiche Anschlüsse für verschiedene Netzwerkgeräte.
- 28 Anschlüsse – Perfekt für Büros mit vielen Geräten
- 2.5 Gigabit Ethernet – Für schnelle Datenübertragungen
- Stapelbar und an Rack montierbar – Flexibel in der Installation
- 164 Gbit/s Durchsatz – Schnelle und effiziente Datenverarbeitung
- Verwaltbar über einfache Weboberfläche – Leichte Bedienung auch ohne IT-Kenntnisse
Hersteller-Art.-Nr.: 61880




