Lancom

Lancom Netzwerk-Switch – 26 Anschlüsse, Gigabit-Geschwindigkeit

Herstellerbezeichnung: R&S LANCOM GS-2426 Managed L2

Art.-Nr. EGS-PCS9273399EAN 4044144616693

LANCOM GS-2426 - Switch - managed - 24 x 10/100/1000 + 2 x 1 Gigabit SFP + 2 x Combo Gigabit SFP/RJ-45 - Desktop, an Rack montierbar
UVP €672,22€799,94−23 %
€516,36€614,47
entspricht €614,47 bruttoentspricht €516,36 netto
Lagernd Versand in 1–3 Werktagen

Preis zzgl. 19 % MwSt.inkl. 19 % MwSt. · inkl. Versand · Nur für Gewerbekunden

Angebot für mehrere Geräte anfragen

Fragen zum Produkt? Unser Team berät Sie persönlich.

Kontakt aufnehmen
Verschlüsselte Übertragung
Versand in 1–3 Werktagen
Persönliche Beratung
Allgemein
Gerätetyp Switch - 26 Anschlüsse - managed
Gehäusetyp Desktop, an Rack montierbar 1U
Untertyp Gigabit Ethernet
Ports 24 x 10/100/1000 + 2 x 1 Gigabit SFP + 2 x Combo Gigabit SFP/RJ-45
Leistung Durchsatz: 52 Gbps
Kapazität Virtuelle Schnittstellen (VLANs): 4096 ¦ Link-Aggregation-Ports: 16 ¦ IGMP Multicast-Gruppen: 256
Größe der MAC-Adresstabelle 8000 Einträge
Jumbo-Rahmenunterstützung 9000 Byte
Routing Protocol IGMP, IGMPv2, IGMPv3, RSTP, MSTP, MLD
Remoteverwaltungsprotokoll SNMP 1, SNMP 3, SNMP 2c, SSH, TACACS+, HTTP, HTTPS, RMON, RADIUS, ICMP, Telnet
Verschlüsselungsalgorithmus SSL
Authentifizierungsmethode Secure Shell (SSH), RADIUS, TACACS+
Leistungsmerkmale VLAN-Unterstützung, IGMP Snooping, Syslog-Unterstützung, Broadcast Storm Control, IPv6-Unterstützung, Firmware aktualisierbar, SNTP-Unterstützung, sFlow, STP Support, RSTP-Unterstützung, MSTP Support, ACL Support, QoS, Jumbo-Frames-Support, MLD-Snooping, LLDP-Support, DHCP-Relais, LACP, duale Firmware-Images, VSM, IGMP-Proxy, 1 Ventilator
Produktzertifizierungen IEEE 802.3az, IEEE 802.1x, IEEE 802.1AX, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Statusanzeiger Stromversorgung, Link/Aktivität
Erweiterung/Konnektivität
Schnittstellen 24 x 1000Base-T RJ-45 ¦ 2 x Gigabit SFP SFP ¦ 1 x Konsole RJ-45 ¦ 2 x 1000Base-T RJ-45/SFP
Stromversorgung
Stromversorgungsgerät Internes Netzteil
Erforderliche Netzspannung Wechselstrom 100-240 V (50 - 60 Hz)
Leistungsaufnahme im Betrieb 26 Watt
Verschiedenes
Zubehör im Lieferumfang 2 x 19"" Befestigungshalterungen
Enthaltene Kabel 1 x Kabel seriell - 1.5 m
Rackmontagesatz Mitgeliefert
Produktzertifizierungen RFC854, RFC1215, RFC1493, RFC1769, RFC2021, RFC2233, RFC2613, RFC2617, RFC2665, RFC2674, RFC2818, RFC2819, RFC2863, RFC2933, RFC3019, RFC3414, RFC3415, RFC3635, RFC3636, RFC4133, RFC4188, RFC4251, RFC4668, RFC4670, RFC5519, RFC1213, FCC, IC
Software / Systemanforderungen
Software inbegriffen LANCOM Management System
Maße und Gewicht
Breite 44.2 cm
Tiefe 21.2 cm
Höhe 4.4 cm
Gewicht 2.5 kg
Herstellergarantie
Service und Support Begrenzte Garantie - 5 Jahre
Umgebungsbedingungen
Min Betriebstemperatur 0 °C
Max. Betriebstemperatur 40 °C
Zulässige Luftfeuchtigkeit im Betrieb 10 - 90 % (nicht-kondensierend)