Lancom Netzwerk-Switch – 24 Ports, Power over Ethernet
Herstellerbezeichnung: R&S LANCOM GS-3126XP Managed L3 Lite
Art.-Nr. EGS-PCS6529825EAN 4044144618482
Preis zzgl. 19 % MwSt.inkl. 19 % MwSt. · inkl. Versand · Nur für Gewerbekunden
Altgeräte-Rücknahme kostenfrei gemäß ElektroG · Batterie-Entsorgung gemäß BattG
Angebot für mehrere Geräte anfragenZahlung
Rechnung nach Bonitätsprüfung · American express, Apple pay, Google pay, Klarna, Maestro, Master, Paypal, Shopify pay, Unionpay, Visa
Fragen zum Produkt? +49 2043 3752-0 · Mo–Fr 08:00–16:00 Uhr
| Allgemein | |
|---|---|
| Gerätetyp | Switch - 24 Anschlüsse - L3 Lite - managed |
| Gehäusetyp | An Rack montierbar 1U |
| Untertyp | Gigabit Ethernet |
| Ports | 24 x 10/100/1000 (PoE+) + 2 x 10 Gigabit SFP+ (Uplink) |
| Power Over Ethernet (PoE) | PoE+ |
| PoE-Budget | 185 W |
| Leistung | Durchsatz: 88 Gbps ¦ Durchsatz (64-Byte Paketgröße): 130 Mpps |
| Kapazität | VLAN-Kennzeichnungen: 4096 ¦ Aktive VLANs: 4000 ¦ IGMP Multicast-Gruppen: 1024 |
| Größe der MAC-Adresstabelle | 32.000 Einträge |
| Jumbo-Rahmenunterstützung | 10.240 Byte |
| Routing Protocol | IGMPv2, IGMP, statisches IP Routing, IGMPv3, MLD |
| Remoteverwaltungsprotokoll | SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SMON, SSH, CLI, ICMP |
| Verschlüsselungsalgorithmus | MD5, SSL |
| Authentifizierungsmethode | Secure Shell (SSH), RADIUS, TACACS+ |
| Leistungsmerkmale | Flusskontrolle, VLAN-Unterstützung, Port-Spiegelung, Store-and-Forward, Broadcast Storm Control, IPv6-Unterstützung, Multicast Storm Control, Unicast Storm Control, Firmware aktualisierbar, SNTP-Unterstützung, sFlow, STP Support, RSTP-Unterstützung, MSTP Support, ACL Support, DHCP-Server, MLD-Snooping, Reset-Taste, IPv4-Unterstützung, LLDP-Support, DHCP-Relais, LACP, Port Security, portbasierte Zugriffssteuerung, DHCP-Client, Energy Efficient Ethernet, MIB, duale Firmware-Images, NAC, CoS, gekennzeichnetes VLAN, GVRP, IGMP-Proxy, Cloud-verwaltet, Metallgehäuse, DSCP-Unterstützung, IP-Quellwächter, SCP, Link Aggregation, MIB II, IGMP Abfrager, VLAN Double Tagging (Q-in-Q), Voice VLAN, LLDP-MED, Guest VLAN |
| Produktzertifizierungen | IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ad, IEEE 802.1ab (LLDP), IEEE 802.3at, IEEE 802.3az |
| Statusanzeiger | System, PoE, Link/Aktivität/Geschwindigkeit |
| Erweiterung/Konnektivität | |
| Schnittstellen | 24 x 1000Base-T RJ-45 PoE+ ¦ 2 x 10Gbit-LAN SFP+ Uplink ¦ 1 x Konsole RJ-45 |
| Stromversorgung | |
| Stromversorgungsgerät | Internes Netzteil |
| Erforderliche Netzspannung | Wechselstrom 120/230 V (50/60 Hz) |
| Leistungsaufnahme im Betrieb | 230 Watt |
| Verschiedenes | |
| Enthaltene Kabel | 1 x Kabel seriell - 1.5 m |
| Rackmontagesatz | Mitgeliefert |
| Produktzertifizierungen | EN55022, EN55024, EN 60950-1, FCC CFR47 Part 15 A, RFC1213, RFC1493, RFC2674, RFC2460 |
| Maße und Gewicht | |
| Breite | 44.2 cm |
| Tiefe | 21.1 cm |
| Höhe | 4.4 cm |
| Gewicht | 2.7 kg |
| Herstellergarantie | |
| Service und Support | Begrenzte Garantie - 5 Jahre |
| Umgebungsbedingungen | |
| Min Betriebstemperatur | 0 °C |
| Max. Betriebstemperatur | 40 °C |
| Zulässige Luftfeuchtigkeit im Betrieb | 10 - 90 % (nicht-kondensierend) |
Der Lancom Netzwerk-Switch ist ideal für Unternehmen, die ein effizientes und leistungsstarkes Netzwerk benötigen. Er bietet Power over Ethernet (PoE) und grundlegende Netzwerkfunktionen.
- 24 Gigabit Ethernet-Ports mit PoE+ – Stromversorgung und Datenübertragung über ein Kabel
- 2 zusätzliche 10-Gigabit-Uplink-Ports – für schnelle Verbindungen zu anderen Netzwerken
- Unterstützt bis zu 4.000 VLANs – für eine flexible Netzwerksegmentierung
- Managed Switch – ermöglicht eine einfache Verwaltung und Konfiguration
- Rack-montierbar – spart Platz im Serverraum
Hersteller-Art.-Nr.: 61848




