Lancom

LANCOM Netzwerk-Switch – 12 Anschlüsse, Rack-montierbar

Herstellerbezeichnung: R&S LANCOM GS-2412 Managed L2

Art.-Nr. EGS-PCS9273401EAN 4044144616679

LANCOM GS-2412 - Switch - managed - 10 x 10/100/1000 + 2 x 1 Gigabit SFP - an Rack montierbar
UVP €428,14€509,49−23 %
€331,05€393,95
entspricht €393,95 bruttoentspricht €331,05 netto
Lagernd Versand in ca. 2 Werktagen

Preis zzgl. 19 % MwSt.inkl. 19 % MwSt. · inkl. Versand · Nur für Gewerbekunden

Angebot für mehrere Geräte anfragen

Fragen zum Produkt? Unser Team berät Sie persönlich.

Kontakt aufnehmen
Verschlüsselte Übertragung
Versand in ca. 2 Werktagen
Persönliche Beratung
Allgemein
Gerätetyp Switch - 12 Anschlüsse - managed
Gehäusetyp An Rack montierbar
Untertyp Gigabit Ethernet
Ports 10 x 10/100/1000 + 2 x 1 Gigabit SFP
Leistung Durchsatz: 24 Gbps
Kapazität Virtuelle Schnittstellen (VLANs): 4096 ¦ Link-Aggregation-Ports: 16 ¦ IGMP Multicast-Gruppen: 256
Größe der MAC-Adresstabelle 8000 Einträge
Jumbo-Rahmenunterstützung 9000 Byte
Routing Protocol IGMP, IGMPv2, IGMPv3, RSTP, MSTP, MLD
Remoteverwaltungsprotokoll SNMP 1, SNMP 3, SNMP 2c, SSH, TACACS+, HTTP, HTTPS, RMON, RADIUS, ICMP
Verschlüsselungsalgorithmus SSL
Authentifizierungsmethode RADIUS, TACACS+
Leistungsmerkmale VLAN-Unterstützung, Port-Spiegelung, Store-and-Forward, MAC-Adressenfilter, IP-Adressenfilterung, Firmware aktualisierbar, QoS, Jumbo-Frames-Support, ohne Lüfter
Produktzertifizierungen IEEE 802.3az, IEEE 802.1x, IEEE 802.1AX, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Statusanzeiger Stromversorgung, Link/Aktivität
Erweiterung/Konnektivität
Schnittstellen 10 x 1000Base-T RJ-45 ¦ 1 x Gigabit SFP SFP ¦ 1 x Konsole RJ-45
Stromversorgung
Stromversorgungsgerät Internes Netzteil
Erforderliche Netzspannung Wechselstrom 100-240 V (50 - 60 Hz)
Leistungsaufnahme im Betrieb 14 Watt
Verschiedenes
Zubehör im Lieferumfang 2 x 19"" Befestigungshalterungen
Enthaltene Kabel 1 x Kabel seriell - 1.5 m
Rackmontagesatz Mitgeliefert
Produktzertifizierungen RFC854, RFC1215, RFC1493, RFC1769, RFC2021, RFC2233, RFC2613, RFC2617, RFC2665, RFC2674, RFC2818, RFC2819, RFC2863, RFC2933, RFC3019, RFC3414, RFC3415, RFC3635, RFC3636, RFC4133, RFC4188, RFC4251, RFC4668, RFC4670, RFC5519, RFC1213, FCC, IC
Software / Systemanforderungen
Software inbegriffen LANCOM Management System
Maße und Gewicht
Breite 22 cm
Tiefe 13.5 cm
Höhe 4.5 cm
Gewicht 1.06 kg
Herstellergarantie
Service und Support Begrenzte Garantie - 5 Jahre
Umgebungsbedingungen
Min Betriebstemperatur 0 °C
Max. Betriebstemperatur 40 °C
Zulässige Luftfeuchtigkeit im Betrieb 10 - 90 % (nicht-kondensierend)