HP Enterprise

HPE Aruba Switch – 24 Anschlüsse, 10 Gigabit Ethernet

Herstellerbezeichnung: HPE Aruba 6100 24G 4SFP+ Switch

Art.-Nr. EGS-PCS6726387EAN 0190017348728

UVP 3.368,00 €4.007,92 €−70 %
1.011,63 €1.203,84 €
entspricht 1.203,84 € bruttoentspricht 1.011,63 € netto
Auf Lager Versand in ca. 0 Werktagen

Preis zzgl. 19 % MwSt.inkl. 19 % MwSt. · inkl. Versand · Nur für Gewerbekunden

Angebot für mehrere Geräte anfragen

Fragen zum Produkt? Unser Team berät Sie persönlich.

Kontakt aufnehmen
Versand

Kostenfrei mit DHL oder UPS, nur innerhalb Deutschlands.

Zahlung

Rechnung nach Bonitätsprüfung · American express, Apple pay, Google pay, Klarna, Maestro, Master, Paypal, Shopify pay, Unionpay, Visa

Rückgabe

30 Tage freiwilliges Rückgaberecht, unbenutzt in Originalverpackung.

Fragen zum Produkt? +49 2043 3752-0 · Mo–Fr 08:00–16:00 Uhr

Allgemein
Gerätetyp Switch - 28 Anschlüsse - managed
Gehäusetyp Luftstrom von Seite zu Seite an Rack montierbar 1U
Untertyp 10 Gigabit Ethernet
Ports 24 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+
Leistung Switching-Kapazität: 128 Gbps ¦ Durchsatz: 95.2 Mpps ¦ Latenz (1 Gbps): 1.5 µs ¦ Latenzzeit (10 Gbps): 1.8 µs
Kapazität Switched virtual interfaces (SVIs): 16 ¦ ARP-Einträge: 1024 ¦ IPv4-Routen (Unicast): 512 ¦ IPv6-Routen (Unicast): 512 ¦ IGMP-Gruppen: 512 ¦ MLD-Gruppen: 512 ¦ IPv4 ACL-Zugänge (Eingang): 256 ¦ IPv6 ACL-Zugänge (Eingang): 128 ¦ MAC ACL-Zugänge (Eingang): 256
Größe der MAC-Adresstabelle 8.192 Einträge
Routing Protocol IGMPv2, IGMPv3
Verschlüsselungsalgorithmus SSL
Authentifizierungsmethode Secure Shell (SSH), Secure Shell v.2 (SSH2), TACACS+, RADIUS
Leistungsmerkmale DNS-Klient, VLAN-Unterstützung, MSTP Support, Rapid Reconfiguration of Spanning Tree (RSTP), LACP-Support, Energy Efficient Ethernet, Flusskontrolle, UDP, TFTP Support, ARP-Unterstützung, DHCP-Client, ICMP, SNTP-Unterstützung, BOOTP-Unterstützung, DiffServ-Unterstützung, EntityMIB, IPv6-Adressierung, IPv6-Unterstützung, LLDP-Support, LLDP-MED, MIB, MLD-Snooping, NDP, NAC, portbasierte Zugriffssteuerung, sFlow, SNMP-Unterstützung
Produktzertifizierungen IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3az, IEEE 802.3x
Prozessor 1 x ARM A9: 1.016 GHz
RAM 4 GB DDR3 SDRAM
Flash-Speicher 16 GB
Erweiterung/Konnektivität
Schnittstellen 24 x 10/100/1000 Base-T RJ-45 ¦ 4 x 1/10Gbit LAN SFP+ ¦ 1 x USB-C Konsole ¦ 1 x USB Type A
Stromversorgung
Stromversorgungsgerät Internes Netzteil
Gestellte Leistung 65 Watt
Erforderliche Netzspannung Wechselstrom 120/230 V (50/60 Hz)
Leistungsaufnahme im Betrieb 15.4 Watt
Verschiedenes
Produktzertifizierungen IEC/EN 60950-1, EN 60825, CAN/CSA C22.2 No. 60950 Second Edition, UL 60950-1 Second Edition, FCC Klasse A zertifiziert, VCCI Class A, EN 55022/CISPR 22 Class A, EN 60825-1:2007, IEC 60825-1:2007 Class 1, Laser Class 1, CISPR 24, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, IEC 61000-4-11, EN 61000-3-2, IEC 61000-3-2, EN 61000-3-3, IEC 61000-3-3, RFC768, RFC1591, RFC783, RFC792, RFC2460, RFC2925, RFC1213, RFC1493, RFC2674
Maße und Gewicht
Breite 44.2 cm
Tiefe 20.12 cm
Höhe 4.39 cm
Gewicht 2.62 kg
Herstellergarantie
Service und Support Begrenzte Garantie - Lebensdauer
Umgebungsbedingungen
Min Betriebstemperatur 0 °C
Max. Betriebstemperatur 45 °C
Zulässige Luftfeuchtigkeit im Betrieb 15 - 95% (nicht kondensierend)
Zulässige Luftfeuchtigkeit bei Lagerung 15 - 90% (nicht kondensierend)