D-Link

D-Link 10-Port Gigabit Switch – Für Überwachung, PoE++ Unterstützung

Herstellerbezeichnung: D-LINK 10-Port Gigabit PoE++ Smart Surveillance Switch

Art.-Nr. EGS-PCS8248074EAN 0790069468070

UVP 325,00 €386,75 €−27 %
238,06 €283,29 €
entspricht 283,29 € bruttoentspricht 238,06 € netto
Auf Lager Versand in 1–3 Werktagen

Preis zzgl. 19 % MwSt.inkl. 19 % MwSt. · inkl. Versand · Nur für Gewerbekunden

Angebot für mehrere Geräte anfragen

Fragen zum Produkt? Unser Team berät Sie persönlich.

Kontakt aufnehmen
Versand

Kostenfrei mit DHL oder UPS, nur innerhalb Deutschlands.

Zahlung

Rechnung nach Bonitätsprüfung · American express, Apple pay, Google pay, Klarna, Maestro, Master, Paypal, Shopify pay, Unionpay, Visa

Rückgabe

30 Tage freiwilliges Rückgaberecht, unbenutzt in Originalverpackung.

Fragen zum Produkt? +49 2043 3752-0 · Mo–Fr 08:00–16:00 Uhr

Allgemein
Gerätetyp Switch - 8 Anschlüsse - managed
Gehäusetyp An Rack montierbar 1U
Untertyp Gigabit Ethernet
Ports 8 x 10/100/1000 (PoE) + 2 x Gigabit SFP
Power Over Ethernet (PoE) PoE
PoE-Budget 242 W
Leistung Switching-Kapazität: 20 Gbit/s ¦ Weiterleitungsrate: 14,88 Mbit/s
Kapazität Gepackte Puffergröße: 4,1 Mbit ¦ VLAN-Gruppen: 128 ¦ IGMP Spiongruppen: 64 ¦ Link-Aggregationsgruppen: 8 ¦ Link-Aggregation-Ports: 8 ¦ Queues pro Port: 4
Größe der MAC-Adresstabelle 8000 Einträge
Jumbo-Rahmenunterstützung 10.240 Byte
Routing Protocol STP, IGMP, IGMPv2, RSTP
Remoteverwaltungsprotokoll SNMP, MIB, RSTP, IPv4, IPv6, DHCP
Verschlüsselungsalgorithmus SSL
Leistungsmerkmale 6 kV Überspannungsschutz, 1 Ventilator, Smart Fan, Auto Surveillance VLAN, ONVIF-Unterstützung, integrierter DIP-Schalter, QoS, Isoliermodus, PD-Alive, MDI, Halbduplex-Modus, MDI-X, Vollduplex-Modus, Auto-Negotiation, Flusskontrolle, Voice VLAN, Anschluss-basiertes VLAN, gekennzeichnetes VLAN, Asymmetric VLAN, ERPS, Loopback-Erkennung, Cable Diagnostics Function, LLDP-Support, Port-Spiegelung, STP Support, WRR, Frequenzgrenze, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unicast Storm Control, Unknown Storm Control, statischer IP-Modus, IGMP Snooping, BOOTP-Unterstützung, Private MIB, MIB II, MIB
Produktzertifizierungen IEEE 802.3bt, IEEE 802.3af, IEEE 802.3at, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.1Q, IEEE 802.3ad (LACP), IEEE 802.1D, IEEE 802.1w, IEEE 802.1p
RAM 128 MB DDR3 SDRAM
Flash-Speicher 32 MB
Statusanzeiger Stromversorgung, Link/Aktivität/Geschwindigkeit, Alarm
Erweiterung/Konnektivität
Schnittstellen 8 x 10/100/1000 Base-T (PoE) RJ-45 PoE - 90 W ¦ 2 x 1000Base-T SFP
Stromversorgung
Stromversorgungsgerät Internes Netzteil
Installierte Anzahl 1
Erforderliche Netzspannung Wechselstrom 100-240 V (50/60 Hz)
Stromverbrauch im Standby-Modus 10.7 Watt
Verschiedenes
Rackmontagesatz Mitgeliefert
MTBF 508,112 Stunden
Produktzertifizierungen FCC, BSMI, cUL, UL, LVD, CB, BMSI, RFC768, RFC791, RFC792, RFC793, RFC826, RFC1213, RFC1493, RFC1907, RFC1215, RFC2233, RFC2665, RFC4363, RFC951, RFC1542, RFC2236
Lokalisierung Europa
Maße und Gewicht
Breite 28 cm
Tiefe 23 cm
Höhe 4.4 cm
Gewicht 2.05 kg
Umgebungsbedingungen
Min Betriebstemperatur -5 °C
Max. Betriebstemperatur 50 °C
Zulässige Luftfeuchtigkeit im Betrieb 0 - 95 % (nicht kondensierend)
Min. Lagertemperatur -40 °C
Max. Lagertemperatur 70 °C
Zulässige Luftfeuchtigkeit bei Lagerung 0 - 95 % (nicht kondensierend)