Cisco

Cisco Switch – 24 Anschlüsse, 10 Gigabit Ethernet

Herstellerbezeichnung: CISCO SYSTEMS Catalyst 1300 24-port SFP+

Art.-Nr. EGS-PCS8748534EAN 0889728521550

UVP 2.497,79 €2.972,37 €−21 %
1.974,02 €2.349,08 €
entspricht 2.349,08 € bruttoentspricht 1.974,02 € netto
Auf Lager Versand in 1–3 Werktagen

Preis zzgl. 19 % MwSt.inkl. 19 % MwSt. · inkl. Versand · Nur für Gewerbekunden

Angebot für mehrere Geräte anfragen

Fragen zum Produkt? Unser Team berät Sie persönlich.

Kontakt aufnehmen
Versand

Kostenfrei mit DHL oder UPS, nur innerhalb Deutschlands.

Zahlung

Rechnung nach Bonitätsprüfung · American express, Apple pay, Google pay, Klarna, Maestro, Master, Paypal, Shopify pay, Unionpay, Visa

Rückgabe

30 Tage freiwilliges Rückgaberecht, unbenutzt in Originalverpackung.

Fragen zum Produkt? +49 2043 3752-0 · Mo–Fr 08:00–16:00 Uhr

Allgemein
Gerätetyp Switch - 24 Anschlüsse - L3 - Smart
Gehäusetyp An Rack montierbar
Untertyp 10 Gigabit Ethernet
Ports 24 x 10GBase-X + 4 x combo 10 Gigabit SFP+/RJ-45
Leistung Weiterleitungsrate (64?byte Pakete): 357,14 Mpps ¦ Switching-Kapazität: 480 GBit/s
Kapazität MSTP-Instanz: 8 ¦ RPVST+-Instanzen: 126 ¦ Link-Aggregationsgruppen: 8 ¦ Link-Aggregation-Ports: 8 ¦ VLAN IDs: 4093 ¦ IGMP Multicast-Gruppen: 2000 ¦ IPv4-Routen (statisch): bis zu 990 ¦ IPv4-Schnittstellen: 128 ¦ ACL-Regeln: 1024 ¦ Prioritäts-Warteschlangen: 8 ¦ Gepackte Puffergröße: 1,5 MB
Größe der MAC-Adresstabelle 16.000 Einträge
Jumbo-Rahmenunterstützung 9000 Byte
Routing Protocol STP, statisches IP Routing, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, Policy-Based Routing (PBR), MLD, MLDv2, Bounjour
Remoteverwaltungsprotokoll CLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Verschlüsselungsalgorithmus SSL, MD5
Authentifizierungsmethode RADIUS, TACACS+
Leistungsmerkmale Ohne Lüfter, VLAN-Unterstützung, STP Support, CLI-Verwaltung, ATP, FHS, QoS, sFlow, dynamisches Routing, Zero-Touch Deployment, Port Security, Web-Authentifizierung, Address Resolution Protocol, ARP-Inspektion, IP-Quellwächter, DHCP-Snooping, IPMB, NDP, Router-Advertisement-Schutz, DHCPv6-Schutz, Layer 3-Routing, LAG, Port-Spiegelung, Spartaste, EEE, RSTP, MSTP Support, PVST+, RPVST+, LACP, protokollbasierter VLAN-Support, MAC based VLAN, VLAN-Management, Private VLAN, PVE, Guest VLAN, GVRP, CPE VLAN, Auto Surveillance VLAN, MVR, Q-in-Q Tunneling, TPID, GARP, UDLD, DHCP-Relais, DHCP-Server, IGMP Snooping, IGMP Abfrager, IGMP-Proxy, HoL Blocking Prevention, Loopback-Erkennung, Unterstützung von ACL, BOOTP-Unterstützung, UDP, Hochverfügbarkeit, MAC Adressenauthentifizierung, BPDU Guard, STP Root Guard, STP Loop-Schutz, DAI, DoS-Schutz, SCT, SSD, vertrauenswürdige Systeme, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unicast Storm Control, Unknown Storm Control, Schutz vor DoS-Angriffen, WRR, ToS, DSCP based CoS, DiffServ-Unterstützung, TCP Congestion, iSCSI Traffic Optimization, path MTU discovery, DAD, RA-Schutz, MLD-Snooping, MLD-Proxy, Telnet-Server, DNS-Klient, Telnet-Client, DHCP-Client, Cisco NG PnP Protocol, IPv4 und IPv6 Dual-Stack, VLAN-Spiegelung, RSPAN, SCP, Chip-Schutz, Boot Integrity, Persistent PoE, PoE-Scheduling, zeitbasierter Port-Betrieb, Kabellängenerkennung, LLDP, LLDP-MED, Reset-Taste
Produktzertifizierungen IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at
Prozessor X ARM: 1.4 GHz
RAM 1 GB DDR4 SDRAM
Flash-Speicher 512 MB
Statusanzeiger System, Link/Aktivität/Geschwindigkeit, PoE
Erweiterung/Konnektivität
Schnittstellen 24 x 10GBase-X SFP+ ¦ 4 x 10GBase-T/10GBase-X RJ-45/SFP+ ¦ 1 x Konsole RJ-45 ¦ 1 x USB-C Konsole ¦ 1 x USB ¦ 1 x RJ-45
Stromversorgung
Stromversorgungsgerät Internes Netzteil
Erforderliche Netzspannung Wechselstrom 100-240 V (50/60 Hz)
Leistungsaufnahme im Betrieb 58.4 watt
Verschiedenes
Zubehör im Lieferumfang Pointer-Karte, Montagekit
MTBF 2,165,105 Stunden
Produktzertifizierungen Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Maße und Gewicht
Breite 44.5 cm
Tiefe 24 cm
Höhe 4.4 cm
Gewicht 2.78 kg
Herstellergarantie
Service und Support Begrenzte Garantie - Rückkehr zur Fabrik - Lebensdauer ¦ Technischer Support - 1 Jahr
Umgebungsbedingungen
Min Betriebstemperatur -5 °C
Max. Betriebstemperatur 50 °C
Zulässige Luftfeuchtigkeit im Betrieb 10 - 90% RH (non-condensing)
Min. Lagertemperatur -25 °C
Max. Lagertemperatur 70 °C
Zulässige Luftfeuchtigkeit bei Lagerung 10 - 90% RH (non-condensing)