Cisco Netzwerk-Switch – 48 Ports, Power over Ethernet
Herstellerbezeichnung: CISCO SYSTEMS CATALYST 1200 48-PORT GE POE
Art.-Nr. EGS-PCS8330940EAN 0889728521758
Preis zzgl. 19 % MwSt.inkl. 19 % MwSt. · inkl. Versand · Nur für Gewerbekunden
Altgeräte-Rücknahme kostenfrei gemäß ElektroG · Batterie-Entsorgung gemäß BattG
Angebot für mehrere Geräte anfragenZahlung
Rechnung nach Bonitätsprüfung · American express, Apple pay, Google pay, Klarna, Maestro, Master, Paypal, Shopify pay, Unionpay, Visa
Fragen zum Produkt? +49 2043 3752-0 · Mo–Fr 08:00–16:00 Uhr
| Allgemein | |
|---|---|
| Gerätetyp | Switch - 48 Anschlüsse - L3 - Smart |
| Gehäusetyp | An Rack montierbar |
| Untertyp | Gigabit Ethernet |
| Ports | 48 x 10/100/1000 (PoE+) + 4 x 10 Gigabit SFP+ |
| Power Over Ethernet (PoE) | PoE+ |
| PoE-Budget | 375 W |
| Leistung | Weiterleitungsrate (64?byte Pakete): 130.94 Gbps ¦ Switching-Kapazität: 176 Gbps |
| Kapazität | MSTP-Instanz: 8 ¦ PVST+-Instanzen: 126 ¦ RPVST+-Instanzen: 126 ¦ Link-Aggregationsgruppen: 4 ¦ Link-Aggregation-Ports: 8 ¦ Aktive VLANs: 255 ¦ IGMP Multicast-Gruppen: 255 ¦ IPv4-Routen (statisch): 32 ¦ IPv4-Schnittstellen: 16 ¦ ACL-Regeln: 512 ¦ Prioritäts-Warteschlangen: 8 ¦ Gepackte Puffergröße: 3 MB |
| Größe der MAC-Adresstabelle | 8.000 Einträge |
| Jumbo-Rahmenunterstützung | 9000 Byte |
| Routing Protocol | STP, statisches IP Routing, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bounjour |
| Remoteverwaltungsprotokoll | CLI, Telnet, SSH, SSH-2, DHCP, ICMP, SNMP, RADIUS, Syslog, HTTP, HTTPS, SNMP 2c, SNMP 3, RMON, TFTP, SCP |
| Verschlüsselungsalgorithmus | SSL |
| Authentifizierungsmethode | RADIUS |
| Leistungsmerkmale | 1 Ventilator, QoS, Unterstützung von ACL, Spartaste, EEE, PVST+, Link Aggregation, Portgruppierung, LACP, LAG, VLAN-Unterstützung, Auto Surveillance VLAN, Guest VLAN, Anschluss-basiertes VLAN, Tag-basierte VLANs, VLAN-Management, Voice VLAN, VSDP, Zero-Touch Deployment, GARP, GVRP, IGMP Snooping, IGMP Abfrager, Loopback-Erkennung, UDP, BOOTP-Unterstützung, STP Loop-Schutz, SCT, SSD, vertrauenswürdige Systeme, Port Security, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unknown Storm Control, Schutz vor DoS-Angriffen, TCP/UDP-Proxy, DSCP based CoS, SP, WRR Queuing, CoS, ToS, DiffServ-Unterstützung, EQS, Zugangsquotenbegrenzung, TCP Congestion, SNTP-Unterstützung, TFTP-Unterstützung, DHCP-Client, DNS-Klient, SNMP-Trap, Fernzugriffs-Firmware-Upgrade, Cable Diagnostics Function, DHCP-Server, Port-Spiegelung, SCP, VLAN-Spiegelung, Telnet-Client, Kabellängenerkennung, Chip-Schutz, Boot Integrity, LLDP, LLDP-MED, CDP, Reset-Taste, zeitbasierter Port-Betrieb, IPv4 und IPv6 Dual-Stack, Telnet-Server, DAD, path MTU discovery, WRR, Unicast Storm Control, DoS-Schutz, HoL Blocking Prevention, DHCP-Relais, RPVST+, MSTP Support, Layer 3-Routing |
| Produktzertifizierungen | IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3at, IEEE 802.3af |
| Prozessor | X ARM: 1.4 GHz |
| RAM | 1 GB DDR4 SDRAM |
| Flash-Speicher | 512 MB |
| Statusanzeiger | System, Link/Aktivität/Geschwindigkeit, PoE |
| Erweiterung/Konnektivität | |
| Schnittstellen | 48 x 10/100/1000 Base-T (PoE+) RJ-45 ¦ 4 x 10GBase-X SFP+ ¦ 1 x Konsole RJ-45 ¦ 1 x USB-C Konsole |
| Stromversorgung | |
| Stromversorgungsgerät | Internes Netzteil |
| Erforderliche Netzspannung | Wechselstrom 100-240 V (50 - 60 Hz) |
| Verschiedenes | |
| Zubehör im Lieferumfang | Pointer-Karte, Montagekit |
| MTBF | 856,329 Stunden |
| Produktzertifizierungen | Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE |
| Maße und Gewicht | |
| Breite | 44.5 cm |
| Tiefe | 35 cm |
| Höhe | 4.4 cm |
| Gewicht | 5.43 kg |
| Herstellergarantie | |
| Service und Support | Begrenzte Garantie - Lebensdauer - Reaktionszeit: am nächsten Arbeitstag ¦ Technischer Support - Consulting - 1 Jahr |
| Umgebungsbedingungen | |
| Min Betriebstemperatur | -5 °C |
| Max. Betriebstemperatur | 50 °C |
| Zulässige Luftfeuchtigkeit im Betrieb | 10 - 90% RH (non-condensing) |
| Min. Lagertemperatur | -25 °C |
| Max. Lagertemperatur | 70 °C |
| Zulässige Luftfeuchtigkeit bei Lagerung | 10 - 90% RH (non-condensing) |
Der Cisco Netzwerk-Switch ist ideal für kleine Unternehmen, die ein zuverlässiges und leistungsstarkes Netzwerk benötigen.
- 48 Gigabit-Ethernet-Anschlüsse – für schnelle und stabile Verbindungen
- Power over Ethernet (PoE+) – versorgt Geräte wie IP-Telefone und Kameras direkt über das Netzwerkkabel
- 4 zusätzliche 10 Gigabit SFP+ Anschlüsse – für besonders schnelle Verbindungen
- Rack-montierbar – spart Platz im Serverraum
- Hohe Sicherheit und Zuverlässigkeit – schützt und stabilisiert Ihr Netzwerk
Hersteller-Art.-Nr.: C1200-48P-4X




