Cisco

Cisco Netzwerk-Switch – 10 Anschlüsse, robust und vielseitig

Herstellerbezeichnung: CISCO SYSTEMS IE3100 w/8GE Copper 2GE Combo Fxd sys Nw

Art.-Nr. EGS-PCS8017405EAN 0889728463751

UVP 3.045,69 €3.624,37 €−38 %
1.876,10 €2.232,56 €
entspricht 2.232,56 € bruttoentspricht 1.876,10 € netto
Nur noch 3 auf Lager Versand in ca. 4 Werktagen

Preis zzgl. 19 % MwSt.inkl. 19 % MwSt. · inkl. Versand · Nur für Gewerbekunden

Angebot für mehrere Geräte anfragen

Fragen zum Produkt? Unser Team berät Sie persönlich.

Kontakt aufnehmen
Versand

Kostenfrei mit DHL oder UPS, nur innerhalb Deutschlands.

Zahlung

Rechnung nach Bonitätsprüfung · American express, Apple pay, Google pay, Klarna, Maestro, Master, Paypal, Shopify pay, Unionpay, Visa

Rückgabe

30 Tage freiwilliges Rückgaberecht, unbenutzt in Originalverpackung.

Fragen zum Produkt? +49 2043 3752-0 · Mo–Fr 08:00–16:00 Uhr

Allgemein
Gerätetyp Switch - 10 Anschlüsse
Gehäusetyp An DIN-Schiene montierbar
Ports 8 x 10/100/1000 + 2 x Combo Gigabit
Kapazität Warteschlangen pro Anschluss (Ausgang): 8 ¦ Unicast MAC-Adressen: 8000 ¦ IGMP-Gruppen: 512 ¦ VLAN-Gruppen: 256 ¦ IPv4 Unicast Indirect Routes: 2000 ¦ STP-Fälle: 128
Remoteverwaltungsprotokoll DHCP, Modbus, NETCONF, RESTCONF, SNMP
Leistungsmerkmale Layer 2 switching, MRP, REP
Produktzertifizierungen IEEE 1588v2, IEEE 1613, IEEE 802.1ab (LLDP), IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3ah, IEEE 802.3u, IEEE 802.3z
RAM 4 GB
Erweiterung/Konnektivität
Schnittstellen 8 x 10/100/1000 Base-T RJ-45 ¦ 2 x 1000Base-TX ¦ 1 x Konsole RJ-45 ¦ 1 x micro-USB mini-USB
Stromversorgung
Stromversorgungsgerät Externer Netzadapter
Gestellte Leistung 12 - 48 V - 2 A
Verschiedenes
MTBF 854,560 Stunden
Produktzertifizierungen AS/NZS CISPR 24, AS/NZS CISPR 32 Class A, BSMI CNS13438, Class A, EN 55032 Class A, EN55024, FCC 47 CFR Part 15 B Class A, ICES-003 Klasse A, KN32/35, Class A, RCM, VCCI Class A, IEC/EN 61000-4-3, IEC/EN 61000-4-4, IEC/EN 61000-4-5, IEC/EN 61000-4-6, IEC/EN 61000-4-8, IEC/EN 61000-4-9, IEC/EN/EN61000-4-2, IEC/EN 61000-4-10, China RoHS, EN 61326, EU RoHS, IEC/EN 61000-4-29, IEC/EN 61000-6-1, IEC/EN 61000-6-2, IEC/EN 61000-6-4, CSA C22.2 No. 213, EN 50121-3-2, EN 50121-4, EN 61131-2, IEC 60079-0, IEC 60079-15, IEC 60079-7, IEC 62368-1, IEC/EN 61010-2-201, IP30, NEMA TS-2, ODVA Class 2 Thin, UL 121201, UL/CSA 60079-0, UL/CSA 61010-2-201, UL/CSA 62368-1, UL/CSA60950-1, EN 61373, IEC 60068-2-14, IEC 60068-2-27, IEC 60068-2-3, IEC 60068-2-30, IEC 60068-2-6, IEC 60068-2-64, IEC 60068-2-52, IEC 60068-2-60, ISO 12944-6, RFC768, RFC783, RFC791, RFC792
Maße und Gewicht
Breite 12.7 cm
Tiefe 7.62 cm
Höhe 11 cm
Gewicht 860 g
Herstellergarantie
Service und Support Beschränkte Hardware-Garantie - 5 Jahre
Umgebungsbedingungen
Min Betriebstemperatur -40 °C
Max. Betriebstemperatur 75 °C
Zulässige Luftfeuchtigkeit im Betrieb 5 - 95 % (nicht kondensierend)
Min. Lagertemperatur -40 °C
Max. Lagertemperatur 85 °C