Cambium Networks

Cambium Networks Switch – 48 Anschlüsse, PoE+ für effizientes Netzwerk

Herstellerbezeichnung: CAMBIUM NETWORKS cnMatrix EX2052R-P 48*RJ45 4*SPP+ no PS

Art.-Nr. EGS-PCS8107839EAN 5704174864776

2.097,43 €2.495,94 €
entspricht 2.495,94 € bruttoentspricht 2.097,43 € netto
Nur noch 1 auf Lager Versand in ca. 7 Werktagen

Preis zzgl. 19 % MwSt.inkl. 19 % MwSt. · inkl. Versand · Nur für Gewerbekunden

Angebot für mehrere Geräte anfragen

Fragen zum Produkt? Unser Team berät Sie persönlich.

Kontakt aufnehmen
Versand

Kostenfrei mit DHL oder UPS, nur innerhalb Deutschlands.

Zahlung

Rechnung nach Bonitätsprüfung · American express, Apple pay, Google pay, Klarna, Maestro, Master, Paypal, Shopify pay, Unionpay, Visa

Rückgabe

30 Tage freiwilliges Rückgaberecht, unbenutzt in Originalverpackung.

Fragen zum Produkt? +49 2043 3752-0 · Mo–Fr 08:00–16:00 Uhr

Allgemein
Gerätetyp Switch - 48 Anschlüsse - L3 - managed
Gehäusetyp An Rack montierbar 1U
Untertyp Gigabit Ethernet
Ports 48 x 10/100/1000 (PoE+) + 4 x SFP+ (Uplink)
Power Over Ethernet (PoE) PoE+
Leistung Durchsatz: 176 Gbps ¦ Weiterleitungsrate (64?byte Pakete): 120 Mpps
Kapazität VLAN-Unterstützung: 4000 ¦ Pro VLAN Rapid Spanning Tree Fälle: 32 ¦ Statische Routen: 64 ¦ Max. Anzahl an Links in einer Lag-Gruppe: 8 ¦ Priority QoS-Queues: 8 ¦ ACL-Einträge (Ein-/Austritt): 128 ¦ ARP-Einträge: 512 ¦ Statische ARP-Einträge: 512 ¦ Dynamische Routen: 512 ¦ IGMP Multicast-Gruppen: 256
Größe der MAC-Adresstabelle 16.000 Einträge
Jumbo-Rahmenunterstützung 9KB
Routing Protocol OSPFv2, RIP-1, RIP-2
Remoteverwaltungsprotokoll CLI, HTTP, HTTPS, SSH, SSH-2, SNMP 1, SNMP 2, SNMP 3, TFTP, SFTP, Telnet, TCP/IP, UDP, Web GUI, MIB, RMON 1, RMON 2, RMON 3, SMON
Verschlüsselungsalgorithmus SSL 3.0, TLS 1.0, AES
Authentifizierungsmethode RADIUS, TACACS, TACACS+, Secure Shell (SSH)
Leistungsmerkmale PoE+, Zero-Touch Deployment, richtlinienbasierte Weiterleitung, nichtblockierende Architektur, Cloud-verwaltet, 2 Lüfter, QinQ VLAN, Q-in-Q Tunneling, QoS, CoS, PVRST, ACL-Support, DSCP based CoS, Traffic Shaping, Traffic Management, 802.1x-Authentifizierung, MAC Adressenauthentifizierung, DHCP-Snooping, AAA, SCP, VLAN-Unterstützung, Auto-Uplink (Auto MDI/MDI-X), BPDU Guard, Root Guard, IGMP Snooping, IGMP Fast Leave, LLDP-MED, LLDP-Support, IGMP-Proxy, Static MAC, Flusskontrolle, PVST, Port-Spiegelung, LACP, Anschlussisolierung, Storm Control, Jumbo-Frames-Support, BPDU Filter, DoS-Schutz, Multicast Storm Control, Broadcast Storm Control, Unicast Storm Control, DoS protection, Inter-VLAN Routing, Static Route, DHCP-Relais, IPv6-Verwaltung, SNTP-Unterstützung, Passwortschutz, Firmware aktualisierbar, VLAN ID Filtering, geschützte Schnittstellen, Syslog-Unterstützung, MIB II
Produktzertifizierungen IEEE 802.1ab (LLDP), IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1Q, IEEE 802.1x, IEEE 802.1w, IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ac, IEEE 802.3ad (LACP), IEEE 802.3x, IEEE 802.3af, IEEE 802.3at
Prozessor : 800 MHz
RAM 512 MB
Flash-Speicher 128 MB
Statusanzeiger PoE, Link/Aktivität
Erweiterung/Konnektivität
Schnittstellen 48 x Gigabit LAN RJ-45 PoE+ - 30 W ¦ 4 x SFP+ Uplink ¦ 1 x seriell (Konsole) RJ-45 ¦ 1 x USB ¦ 1 x Verwaltung
Stromversorgung
Stromversorgungsgerät Interne Spannungsversorgung (nicht installiert)
Leistungsaufnahme im Betrieb 46.98 Watt
Verschiedenes
Enthaltene Kabel Kein Netzkabel enthalten
Rackmontagesatz Mitgeliefert
MTBF 202,977 Stunden
Produktzertifizierungen RFC768, RFC783, RFC791, RFC792, RFC793, RFC826, RFC894, RFC896, RFC951, RFC1034, RFC1035, RFC1321, RFC1534, RFC2021, RFC2030, RFC2132, RFC2819, RFC2865, RFC2869, RFC3579, RFC3580, RFC3164
Maße und Gewicht
Breite 44 cm
Tiefe 35 cm
Höhe 4.4 cm
Gewicht 4.3 kg
Herstellergarantie
Service und Support Begrenzte Garantie - 5 Jahre
Umgebungsbedingungen
Min Betriebstemperatur 0 °C
Max. Betriebstemperatur 50 °C
Zulässige Luftfeuchtigkeit im Betrieb 55 - 95% RH
Min. Lagertemperatur -40 °C
Max. Lagertemperatur 70 °C