Cambium Networks

Cambium Networks Switch – 16 Anschlüsse, PoE+ Unterstützung

Herstellerbezeichnung: Cambium Networks cnMatrix EX2016M-P

Art.-Nr. EGS-PCS7423250EAN 0810722031486

Cambium Networks cnMatrix EX2016M-P - Switch - L3 - managed - 8 x 10/100/1000 (PoE+) + 2 x SFP+ (Uplink) + 6 x 2.5G (PoE+) - an Rack montierbar - PoE+ (240 W)
1.600,77 €1.904,92 €
entspricht 1.904,92 € bruttoentspricht 1.600,77 € netto
Auf Lager Versand in ca. 7 Werktagen

Preis zzgl. 19 % MwSt.inkl. 19 % MwSt. · inkl. Versand · Nur für Gewerbekunden

Angebot für mehrere Geräte anfragen

Fragen zum Produkt? Unser Team berät Sie persönlich.

Kontakt aufnehmen
Versand

Kostenfrei mit DHL oder UPS, nur innerhalb Deutschlands.

Zahlung

Rechnung nach Bonitätsprüfung · American express, Apple pay, Google pay, Klarna, Maestro, Master, Paypal, Shopify pay, Unionpay, Visa

Rückgabe

30 Tage freiwilliges Rückgaberecht, unbenutzt in Originalverpackung.

Fragen zum Produkt? +49 2043 3752-0 · Mo–Fr 08:00–16:00 Uhr

Allgemein
Gerätetyp Switch - 16 Anschlüsse - L3 - managed
Gehäusetyp An Rack montierbar 1U
Untertyp Gigabit Ethernet / 2.5 Gigabit Ethernet
Ports 8 x 10/100/1000 (PoE+) + 2 x SFP+ (Uplink) + 6 x 2.5G (PoE+)
Power Over Ethernet (PoE) PoE+
PoE-Budget 240 W
Leistung Durchsatz: 86 Gbit/s ¦ Weiterleitungsrate (64?byte Pakete): 120 Mpps
Kapazität VLAN-Unterstützung: 4000 ¦ Pro VLAN Rapid Spanning Tree Fälle: 32 ¦ Statische Routen: 64 ¦ Max. Anzahl an Links in einer Lag-Gruppe: 8 ¦ Priority QoS-Queues: 8 ¦ ACL-Einträge (Ein-/Austritt): 128 ¦ ARP-Einträge: 512 ¦ Statische ARP-Einträge: 512 ¦ Dynamische Routen: 512 ¦ IGMP Multicast-Gruppen: 256
Größe der MAC-Adresstabelle 16.000 Einträge
Jumbo-Rahmenunterstützung 9KB
Routing Protocol RIP-1, RIP-2, OSPFv2
Remoteverwaltungsprotokoll SNMP 1, SNMP 2, RMON 1, RMON 2, RMON 3, Telnet, SNMP 3, HTTP, HTTPS, TFTP, SMON, SSH, SSH-2, CLI, SFTP, MIB, TCP/IP, UDP, Web GUI
Verschlüsselungsalgorithmus AES, TLS 1.0, SSL 3.0
Authentifizierungsmethode Secure Shell (SSH), RADIUS, TACACS, TACACS+
Leistungsmerkmale Flusskontrolle, VLAN-Unterstützung, Auto-Uplink (Auto MDI/MDI-X), IGMP Snooping, Syslog-Unterstützung, Traffic Shaping, Port-Spiegelung, Broadcast Storm Control, Multicast Storm Control, Unicast Storm Control, Firmware aktualisierbar, SNTP-Unterstützung, PVST, DHCP-Snooping, QoS, Jumbo-Frames-Support, PoE+, Reset-Taste, LLDP-Support, DHCP-Relais, LACP, PVRST, Anschlussisolierung, CoS, IGMP-Proxy, 802.1x-Authentifizierung, Cloud-verwaltet, 2 Lüfter, Storm Control, SCP, MIB II, MAC Adressenauthentifizierung, auf Richtlinie basierte Weiterleitung, AAA, Root Guard, LLDP-MED, IGMP Fast Leave, geschützte Schnittstellen, Inter-VLAN Routing, DoS protection, BPDU Filter, DSCP based CoS, IPv6-Verwaltung, BPDU Guard, Q-in-Q Tunneling, Passwortschutz, Zero-Touch Deployment, nichtblockierende Architektur, ACL-Support, Static MAC, Static Route, Traffic Management, VLAN ID Filtering, DoS-Schutz, QinQ VLAN
Produktzertifizierungen IEEE 802.3, IEEE 802.3u, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.3ac, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3at
Prozessor : 800 MHz
RAM 512 MB
Flash-Speicher 128 MB
Statusanzeiger PoE, Link/Aktivität
Erweiterung/Konnektivität
Schnittstellen 8 x Gigabit LAN RJ-45 PoE+ - 30 W ¦ 6 x 2.5Gbit LAN RJ-45 PoE+ - 60 W ¦ 2 x SFP+ Uplink ¦ 1 x USB ¦ 1 x Verwaltung ¦ 1 x seriell (Konsole) RJ-45
Stromversorgung
Stromversorgungsgerät Internes Netzteil
Erforderliche Netzspannung Wechselstrom 100-240 V
Leistungsaufnahme im Betrieb 26.76 Watt
Verschiedenes
Enthaltene Kabel Kein Netzkabel enthalten
Rackmontagesatz Mitgeliefert
MTBF 385,242 Stunden
Produktzertifizierungen RFC768, RFC791, RFC783, RFC792, RFC793, RFC826, RFC2132, RFC3580, RFC951, RFC1321, RFC2865, RFC896, RFC894, RFC2030, RFC2819, RFC3164, RFC1034, RFC1035, RFC1534, RFC2021, RFC2869, RFC3579
Maße und Gewicht
Breite 44 cm
Tiefe 25 cm
Höhe 4.4 cm
Gewicht 3.6 kg
Herstellergarantie
Service und Support Begrenzte Garantie - 5 Jahre
Umgebungsbedingungen
Min Betriebstemperatur 0 °C
Max. Betriebstemperatur 50 °C
Zulässige Luftfeuchtigkeit im Betrieb 55 - 95% RH
Min. Lagertemperatur -40 °C
Max. Lagertemperatur 70 °C